CVE-2016-10884

The simple-membership plugin before 3.3.3 for WordPress has multiple CSRF issues.
Configurations

Configuration 1 (hide)

cpe:2.3:a:simple-membership-plugin:simple_membership:*:*:*:*:*:wordpress:*:*

History

No history.

Information

Published : 2019-08-14 16:15

Updated : 2019-09-06 15:15


NVD link : CVE-2016-10884

Mitre link : CVE-2016-10884


JSON object : View

Products Affected

simple-membership-plugin

  • simple_membership
CWE
CWE-352

Cross-Site Request Forgery (CSRF)