CVE-2017-20089

A vulnerability was found in Gwolle Guestbook Plugin 1.7.4. It has been rated as problematic. This issue affects some unknown processing. The manipulation leads to basic cross site scripting. The attack may be initiated remotely.
CVSS

No CVSS.

Configurations

No configuration.

History

23 Jun 2022, 05:15

Type Values Removed Values Added
New CVE

Information

Published : 2022-06-23 05:15

Updated : 2022-06-23 13:18


NVD link : CVE-2017-20089

Mitre link : CVE-2017-20089


JSON object : View

Products Affected

No product.

CWE

No CWE.