CVE-2017-20090

A vulnerability was found in Global Content Blocks Plugin 2.1.5. It has been declared as problematic. This vulnerability affects unknown code. The manipulation leads to cross-site request forgery. The attack can be initiated remotely.
CVSS

No CVSS.

Configurations

No configuration.

History

23 Jun 2022, 05:15

Type Values Removed Values Added
New CVE

Information

Published : 2022-06-23 05:15

Updated : 2022-06-23 13:18


NVD link : CVE-2017-20090

Mitre link : CVE-2017-20090


JSON object : View

Products Affected

No product.

CWE

No CWE.