CVE-2021-30620

Chromium: CVE-2021-30620 Insufficient policy enforcement in Blink
Configurations

Configuration 1 (hide)

cpe:2.3:a:google:chrome:*:*:*:*:*:*:*:*

Configuration 2 (hide)

OR cpe:2.3:o:fedoraproject:fedora:33:*:*:*:*:*:*:*
cpe:2.3:o:fedoraproject:fedora:34:*:*:*:*:*:*:*

Information

Published : 2021-09-03 20:15

Updated : 2021-09-24 23:15


NVD link : CVE-2021-30620

Mitre link : CVE-2021-30620


JSON object : View

Products Affected

google

  • chrome

fedoraproject

  • fedora