CVE-2021-42223

Cross Site Scripting (XSS).vulnerability exists in Online DJ Booking Management System 1.0 in view-booking-detail.php.
CVSS

No CVSS.

Configurations

No configuration.

Information

Published : 2021-10-13 18:15

Updated : 2021-10-13 19:57


NVD link : CVE-2021-42223

Mitre link : CVE-2021-42223


JSON object : View

Products Affected

No product.

CWE

No CWE.