CVE-2021-42224

SQL Injection vulnerability exists in IFSC Code Finder Project 1.0 via the searchifsccode POST parameter in /search.php.
CVSS

No CVSS.

Configurations

No configuration.

Information

Published : 2021-10-13 18:15

Updated : 2021-10-14 18:15


NVD link : CVE-2021-42224

Mitre link : CVE-2021-42224


JSON object : View

Products Affected

No product.

CWE

No CWE.