CVE-2022-2650

Improper Restriction of Excessive Authentication Attempts in GitHub repository wger-project/wger prior to 2.2.
CVSS

No CVSS.

Configurations

No configuration.

History

24 Nov 2022, 17:15

Type Values Removed Values Added
New CVE

Information

Published : 2022-11-24 17:15

Updated : 2022-11-25 13:59


NVD link : CVE-2022-2650

Mitre link : CVE-2022-2650


JSON object : View

Products Affected

No product.

CWE

No CWE.