CVE-2022-26885

When using tasks to read config files, there is a risk of database password disclosure. We recommend you upgrade to version 2.0.6 or higher.
CVSS

No CVSS.

Configurations

No configuration.

History

24 Nov 2022, 16:15

Type Values Removed Values Added
New CVE

Information

Published : 2022-11-24 16:15

Updated : 2022-11-25 13:59


NVD link : CVE-2022-26885

Mitre link : CVE-2022-26885


JSON object : View

Products Affected

No product.

CWE

No CWE.