CVE-2023-44171

SeaCMS V12.9 was discovered to contain an arbitrary file write vulnerability via the component admin_smtp.php.
Configurations

Configuration 1 (hide)

cpe:2.3:a:seacms:seacms:12.9:*:*:*:*:*:*:*

History

27 Sep 2023, 16:43

Type Values Removed Values Added
First Time Seacms seacms
Seacms
CWE NVD-CWE-noinfo
CPE cpe:2.3:a:seacms:seacms:12.9:*:*:*:*:*:*:*
CVSS v2 : unknown
v3 : unknown
v2 : unknown
v3 : 9.8
References (MISC) https://github.com/H3ppo/vulnerabilities/blob/main/SeaCMS%20V12.9%20Arbitrary%20file%20write%20vulnerability.pdf - (MISC) https://github.com/H3ppo/vulnerabilities/blob/main/SeaCMS%20V12.9%20Arbitrary%20file%20write%20vulnerability.pdf - Exploit, Third Party Advisory

27 Sep 2023, 15:19

Type Values Removed Values Added
New CVE

Information

Published : 2023-09-27 15:19

Updated : 2023-12-10 15:14


NVD link : CVE-2023-44171

Mitre link : CVE-2023-44171

CVE.ORG link : CVE-2023-44171


JSON object : View

Products Affected

seacms

  • seacms