CVE-2024-34800

Missing Authentication for Critical Function vulnerability in Aruphash Crafthemes Demo Import allows Functionality Misuse.This issue affects Crafthemes Demo Import: from n/a through 3.3.
Configurations

No configuration.

History

10 Jun 2024, 16:15

Type Values Removed Values Added
New CVE

Information

Published : 2024-06-10 16:15

Updated : 2024-06-10 18:06


NVD link : CVE-2024-34800

Mitre link : CVE-2024-34800

CVE.ORG link : CVE-2024-34800


JSON object : View

Products Affected

No product.

CWE
CWE-306

Missing Authentication for Critical Function