Vulnerabilities (CVE)

Filtered by vendor Irzip Project Subscribe
Total 1 CVE
CVE Vendors Products Updated CVSS v2 CVSS v3
CVE-2022-28044 1 Irzip Project 1 Irzip 2022-05-14 7.5 HIGH 9.8 CRITICAL
Irzip v0.640 was discovered to contain a heap memory corruption via the component lrzip.c:initialise_control.