Vulnerabilities (CVE)

Filtered by vendor Movus Subscribe
Filtered by product Movus
Total 1 CVE
CVE Vendors Products Updated CVSS v2 CVSS v3
CVE-2023-4766 1 Movus 1 Movus 2023-12-10 N/A 9.8 CRITICAL
Improper Neutralization of Special Elements used in an SQL Command ('SQL Injection') vulnerability in Movus allows SQL Injection.This issue affects Movus: before 20230913.