Vulnerabilities (CVE)

Filtered by vendor Wuersch Project Subscribe
Filtered by product Wuersch
Total 1 CVE
CVE Vendors Products Updated CVSS v2 CVSS v3
CVE-2015-10066 1 Wuersch Project 1 Wuersch 2023-01-25 N/A 9.8 CRITICAL
A vulnerability was found in tynx wuersch and classified as critical. Affected by this issue is the function packValue/getByCustomQuery of the file backend/base/Store.class.php. The manipulation leads to sql injection. The name of the patch is 66d4718750a741d1053d327a79e285fd50372519. It is recommended to apply a patch to fix this issue. VDB-218462 is the identifier assigned to this vulnerability.